Rejestracja na forum została wyłączona. Obecnie forum pełni rolę archiwum wiedzy zebranej na przestrzeni lat.
Awatar użytkownika
Xymenez
Posty: 20
Rejestracja: 2016-11-28, 19:27
Lokalizacja: Łódź
Model Explorera: Explorer IV, 4.0, 2007

Jakie są dokładnie objawy zużycia rozrządu/napinaczy w Explorerze IV ?

2017-01-28, 15:05

Ahoj.
Temat, jak widzę, jest wałkowany od początku, więc jeśli moje pytanie się powtarza - proszę odesłać mnie do istniejących wątków.

Wiem jednak, że SOHC w Explorerze IV (2006-2011, zdaje się), jest jakieś ulepszone. Niemniej, zdaje się, że problem z rozrządem jest ten sam.
Zatem:
- w moim aucie, na zimnym silniku, po odpaleniu, jest wyraźne, dość głośne, jednostajne, szumiące brzęczenie z leciutkim stukaniem w tle (wszystko to dość wysokie tony), od strony szyby, bardziej po stronie kierowcy, jakby od spodu. Przy zwiększaniu obrotów jednak jak stukanie jakby nie przyspiesza, jakby było niezależne od obrotów, ale może mnie się wydaje. Po rozgrzaniu, po ok. 3 minutach brzęczenie-szum całkiem znika.
Czy to właśnie rozrząd? (kaseta od strony szyby) ?
Czy ma prawo być już do wymiany przy przebiegu niecałych 140 tys. km ?
Czy, jak coś, trza wymieniać oba,przedni i tylny?

Czy wymiana w IV wiąże się też z wyciąganiem silnika?

Może uda mi się nagrać filmik, ale jakby ktoś umiał rozwiać moje wątpliwości, to będę wdzieczny.

Moderator Kojot
Moderator
Posty: 4528
Rejestracja: 2010-12-06, 16:21
Lokalizacja: warszawa

Re: Jakie są dokładnie objawy zużycia rozrządu/napinaczy w Explorerze IV ?

2017-01-28, 15:44

pochwal się na jakim paliwie jeździsz i jaki olej jest lany ;)

Awatar użytkownika
Xymenez
Posty: 20
Rejestracja: 2016-11-28, 19:27
Lokalizacja: Łódź
Model Explorera: Explorer IV, 4.0, 2007

Re: Jakie są dokładnie objawy zużycia rozrządu/napinaczy w Explorerze IV ?

2017-01-30, 14:19

Na paliwie? No LPG naturalnie, jak chyba większość z was. Ale jest naprawdę dobrze działające, późno przełącza silnik z benzyny, na zimnym, więc chyba ok.
Natomiast olej zmieniłem ostatnio na 5 W 30, jak powinien, ale poprzedni właściciel wlał jakiś 10 W 50, czy jakąś podobną głupotę mineralną czy półmineralna chyba...

Awatar użytkownika
Xymenez
Posty: 20
Rejestracja: 2016-11-28, 19:27
Lokalizacja: Łódź
Model Explorera: Explorer IV, 4.0, 2007

Re: Jakie są dokładnie objawy zużycia rozrządu/napinaczy w Explorerze IV ?

2017-02-01, 13:37

Nagrałem dźwięk:
https://www.youtube.com/watch?v=Bymy2Ju ... e=youtu.be
Czy to właśnie jest napinacz / łańcuch ?
Dźwięk jest wyraźniej słyszany od spodu, od strony koła (lewa strona).

Wróć do „ROZRZĄD SOHC”