Rejestracja na forum została wyłączona. Obecnie forum pełni rolę archiwum wiedzy zebranej na przestrzeni lat.
Awatar użytkownika
Robert Kamyk
Posty: 3073
Rejestracja: 2009-04-10, 20:07
Lokalizacja: Warka
Model Explorera: BRAK

wycieraczki przód

2009-10-01, 14:23

Mam pytanie - czy ktoś przerabiał już naprawę wycieraczek pracujących tylko na najszybszym biegu?
Sprawdzałem to ostatnio bo do szału mnie doprowadza ta usterka.
Wniosek który nasuną się mi i mojemu koledze z miernikiem w ręku że to jest to ustrojstwo przy silniczku.
Proszę o opinie znawców tematu.
Za późno...
Obrazek
... jest dopiero po śmierci...

Fon: 508212090
Robert

kasper3211
Posty: 473
Rejestracja: 2008-01-09, 11:04
Lokalizacja: Rawicz

Re: wycieraczki przód

2009-10-01, 16:48

Przyczyną może byc również ustrojstwo w samym przełączniku,są tam takie maleńkie blaszki magły się powyginac.
Gdyby co to 609-416-966

Awatar użytkownika
Robert Kamyk
Posty: 3073
Rejestracja: 2009-04-10, 20:07
Lokalizacja: Warka
Model Explorera: BRAK

Re: wycieraczki przód

2009-10-01, 18:54

raczej przełącznik jest ok,wypiąłem kostkę przy silniczku i sprawdzałem miernikiem-przełączając biegi wycieraczek napięcie było na kostce :-/
Za późno...
Obrazek
... jest dopiero po śmierci...

Fon: 508212090
Robert

Awatar użytkownika
Robert Kamyk
Posty: 3073
Rejestracja: 2009-04-10, 20:07
Lokalizacja: Warka
Model Explorera: BRAK

Re: wycieraczki przód

2009-10-02, 12:22

naprawione,zamiast od silniczka zaczynać, trzeba było zajrzeć do przekażników
wyjęte, wyczyszczone, wciśnięte - jest bajeczka :-)
Ostatnio zmieniony 2009-10-02, 18:54 przez Robert Kamyk, łącznie zmieniany 1 raz.
Za późno...
Obrazek
... jest dopiero po śmierci...

Fon: 508212090
Robert

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-16, 13:34

szukałem od rana , rozebrałem wszystko nadal nie działa ... Sam silnik działa ( rozebrany - szczotki całe i dociskają, blaszka podaje napięcie przed slimakiem i działają ) na krótko podpięty, po przekręceniu przełącznika delikatnie wystarują i dalej cisza... Jak wystartują to chodzą bardzo wolno lub ruszą z 10 cm i stają. Gdzie jest przekaźnik z wycieraczek - ten pod maską w puszce klepie po przekręceniu przełącznika? i gdzie jest modół sterowania z tego ustrojstwa . Znikło też sterowanie lusterek i zegar się nie świeci. Zauważyłem że jak zegarek się podświetli czasami to działają lusterka. Co jest grane !!!

Klubowicz karolb863
Klubowicz
Posty: 2566
Rejestracja: 2009-12-26, 11:17
Lokalizacja: Poznań
Model Explorera: II OHV

Re: wycieraczki przód

2012-06-16, 13:45

trochę dziwne te objawy,a jak przerabiałeś instalację przy pompie paliwa (piszesz o tym w innym poście) nie dłubałeś gdzieś jeszcze?skrzynka bezpieczników,przekaźniki ,itd.
tel. 606414212

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-16, 16:02

pompa nic do tego, stara była tak samo przerobiona, a nową dopasowywałem, objaw wycieraczek pojawił sie troszke wczesniej a justerka i zegar tak z dwa tygodnie temu.
Szukam skrzynki odpowiedzialnej za czasy wycieraczek... pewnie tam coś siedzi !

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-19, 18:03

Pomocy :wall: bo do wyjazdu już nie wiele a podobno w piatek ma padać a ja dalej walcze z wycieraczkami. Potrzebny opis wtyczki tej wchodzącej na silniczek z wycieraczek - co jak i kiedy się pojawia, oraz umiejscowienie przekaźnika czasowego - gdzie to ustrojstwo jest...

Awatar użytkownika
Rad-T
Administrator
Posty: 10015
Rejestracja: 2007-06-22, 20:46
Lokalizacja: Kampinos
Model Explorera: SOHC 99, OHV Sport 92
Kontakt: Strona WWW Facebook

Re: wycieraczki przód

2012-06-19, 18:34

Remont SOHC in progress... the end...
...Cars don't talk back they're just four wheeled friends now...

Awatar użytkownika
Rad-T
Administrator
Posty: 10015
Rejestracja: 2007-06-22, 20:46
Lokalizacja: Kampinos
Model Explorera: SOHC 99, OHV Sport 92
Kontakt: Strona WWW Facebook

Re: wycieraczki przód

2012-06-19, 18:38

a czy Ty masz (miałeś) ten bajer od przyciemniania lusterek, światła, etc (autolamp/autodimming)

to może ten temat Cię naprowadzi:
http://www.explorerforum.com/forums/sho ... reen+relay
Remont SOHC in progress... the end...
...Cars don't talk back they're just four wheeled friends now...

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-19, 18:58

nic do zaciemniania lusterek nie mam dodatkowego ... chyba , że regał z garażu co mi je ostatnio zaciemnił w połowie :-P , dzieki czytam...
Czemu do wycieraczek są aż 4 przekaźniki w głównej skrzynce tak pisze w instrukcji obsługi?
no własnie tego szukam z hamerykańskiego forum i nie mogę dolukać :583:
ide na zwiad pod maske ...
Ostatnio zmieniony 2012-06-19, 19:05 przez explorer_u2, łącznie zmieniany 2 razy.

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-19, 19:59

dobra jest prawie sukces, dwa duże od wiatraków i małe ? może od wycieraczek ... wymieniłem nasmarowałem i mam wycieraczki, ale...................... :cry:
wolne i szybkie działają , nie zatrzymują sie same , musze przekrecać na pozycj 0 i to w odpowiednim moęcie bo stają na szybie gdzie chcą . Po spryskaniu wyrabiaja prawidłowo tylko zatrzymują sie gdzie się im widzi ?

Awatar użytkownika
Rad-T
Administrator
Posty: 10015
Rejestracja: 2007-06-22, 20:46
Lokalizacja: Kampinos
Model Explorera: SOHC 99, OHV Sport 92
Kontakt: Strona WWW Facebook

Re: wycieraczki przód

2012-06-19, 20:12

może od tego co było przyjarało gdzieś ten wyłącznik czasowy..
ale stają w różnych pozycjach ? czy zawsze w tych samych ?
Remont SOHC in progress... the end...
...Cars don't talk back they're just four wheeled friends now...

Awatar użytkownika
Rad-T
Administrator
Posty: 10015
Rejestracja: 2007-06-22, 20:46
Lokalizacja: Kampinos
Model Explorera: SOHC 99, OHV Sport 92
Kontakt: Strona WWW Facebook

Re: wycieraczki przód

2012-06-19, 20:17

dobra coś mam...

http://www.explorerforum.com/forums/sho ... p?t=201191
The 2nd gens have a wiper park -run relay-and a wiper hi- lo relay--yes, 2 relays
czyli są dwa przekaźniki.
Swap your horn relay(relay 1) (provided your horn works) with relay 2 (wiper run relay) and see if that fixed it. If that doesn't work try putting that horn relay into relay 3 (wiper high/low relay) spot. That should tell you which relay is goin out or if it's even a relay issue. Start with the easy fix first It could end up saving you time and money. (thats the relay numbers for a second gen fuse box though . I dunno if !st gen is the same.)
Ostatnio zmieniony 2012-06-19, 20:18 przez Rad-T, łącznie zmieniany 1 raz.
Remont SOHC in progress... the end...
...Cars don't talk back they're just four wheeled friends now...

Awatar użytkownika
explorer_u2
Posty: 524
Rejestracja: 2011-01-03, 22:47
Lokalizacja: Katowice

Re: wycieraczki przód

2012-06-19, 20:54

na czasowym nie zatrzymują sie wogóle , musze pokrętłem na zero i dobrze trafić a ze spryskiwaczem stają po swojej sekwencji tam gdzie chcą w różnych pozycjach...
Wielkie dzięki , rano sprawdze co z tym klaksonem i może się wyjaśni.

Wróć do „WARSZTAT”